Retour état lumière et portail

Discussion sur la box eedomus

Retour état lumière et portail

Messagepar Thed6 » 01 Août 2020 08:54

Hello
J'ai un petit ou plutôt plusieurs petits soucis sur le tableau de bord eedomus.
1- lorsque j'éteins les lumières via le bouton physique, le retour d'état sur mon tableau de bord indique (pas à chaque fois mais quasi) : 30%. Hors je confirme que c'est bien éteint à 100%... Pourquoi ? Comment le changer...?
2- idem pour l'état de mon portail (somfy io relié via box tahoma), l'état ne se met pas du tout à jour...
Rien de dramatique mais gênant pour la gestion de règles entre autre...
Si vous avez la solution je suis preneur
Merci
Pièces jointes
Screenshot_20200731_005640_com.eedomus.app.jpg
Screenshot_20200731_005640_com.eedomus.app.jpg (292.97 Kio) Consulté 216 fois
Screenshot_20200731_121739.jpg
Screenshot_20200731_121739.jpg (120.1 Kio) Consulté 216 fois
Thed6
 
Messages : 7
Inscription : 03 Mai 2020

Re: Retour état lumière et portail

Messagepar ThierryStrad » 03 Août 2020 11:38

Bonjour,

Pour tes éclairages, quel périphérique ZWave utilises-tu ?
Thierry
ThierryStrad
 
Messages : 198
Inscription : 22 Déc 2018

Re: Retour état lumière et portail

Messagepar Thed6 » 03 Août 2020 12:05

Bonjour,

Il s'agit d'un module Qubino rail din
Pièces jointes
Screenshot_20200803_130411.jpg
Screenshot_20200803_130411.jpg (151.95 Kio) Consulté 161 fois
Thed6
 
Messages : 7
Inscription : 03 Mai 2020

Re: Retour état lumière et portail

Messagepar ThierryStrad » 03 Août 2020 13:08

OK. Normal. Bug connu et ticket remonté (en vain) à la team.

Solution de contournement (utilisée avec bonheur) : désactiver le poling des DIN dimmer Qubino. Aucun effet indésirable à prévoir. j'avais fait l'effort de mettre en contact support Qubino et la team : c'est bien l'Eedomus qui a mal intégré le DIN Dimmer Qubino (preuve apportée par Qubino).

A ce sujet, je pense qu'il est très intéressant de faire le ménage dans les polings. Les valeurs par défaut sont trop faibles.

Il y a pléthore de posts sur le sujet. C'est l'occasion de t'y pencher !!

Menu "Configuration/Ajouter ou supprimer un périphérique/Fonctions Z-Wave avancées/Synthèse des polings". Désactive de poling du DIN Dimmer... et fais le ménage dans les autres !
Dernière édition par ThierryStrad le 03 Août 2020 13:19, édité 1 fois.
Thierry
ThierryStrad
 
Messages : 198
Inscription : 22 Déc 2018

Re: Retour état lumière et portail

Messagepar ThierryStrad » 03 Août 2020 13:12

J'en profite : j'en ai 5, dont 1 qui me fait souffrir. Il a été changé en garantie et le remplaçant manifeste les mêmes symptômes. Il se met en erreur (Led rouge). Seule une coupure alim le ramène. Le précédent à fini par ne jamais démarrer.

Lorsqu'on l'active en défaut (LED rouge) : allumage 1/2 seconde des 2 ampoules LED de puissance diffrentes puis extinction. Ce dispositif remplace un télérupteur avant que je domotise.

Une idée ? ou je dois le bazarder et passer à FGS213 + Rail DIN ?
===============EDIT===========
DIN Dimmer en configuration tout ou rien. Fonction variateur désactivée.
Thierry
ThierryStrad
 
Messages : 198
Inscription : 22 Déc 2018

Re: Retour état lumière et portail

Messagepar Thed6 » 03 Août 2020 16:09

C'est fait
Merci beaucoup
Reste le problème du portail...
Thed6
 
Messages : 7
Inscription : 03 Mai 2020

Re: Retour état lumière et portail

Messagepar wistealth » 03 Août 2020 17:06

j'ai mis un smart implant sur mes capteurs de fin de course, 1 contact ouverture / 1 contact fermeture, ça me permet de savoir si il est en mouvement quand aucun des contacts n'est enclenchés. En prime t'a la sonde de température qui peut te prévenir le matin, en hiver, si il faut dégelé la voiture ;)
En manque d'inspiration domotique :(
lumières, volets, prises, coupure d'eau, musique, tv, chauffage, climatisation, portails, gâche électrique, capteurs ect.... me reste pas grand chose.
wistealth
 
Messages : 132
Inscription : 28 Juin 2018


Retour vers Box eedomus

Qui est en ligne ?

Utilisateurs parcourant ce forum : Jeanpaul58 et 5 invité(s)