osram smart+

Mir:or et autres

osram smart+

Messagepar Benlaflem » 26 Jan 2019 21:29

Bonsoir a tous !
Je suis nouveau sur le forum et nouveau propriétaire d'une box eedomus.
Je vous soumet mon problème j'ai acheté une prise osram smart plus que j'essaie de connecter a la box je fait donc permit join dans l'onglet zigate puis j'appuis plusieurs secondes sur le bouton de ma prise osram, la box me confirme oralement la communication zigbee mais rien n’apparaît dans la barre de notification de connexion donc impossible de l’associer.

Si une âme charitable pouvais m'aider ce serais top!
Merci!
Benlaflem
 
Messages : 2
Inscription : 26 Jan 2019

Re: osram smart+

Messagepar epierre » 10 Sep 2019 19:53

même soucis pour moi ce jour... email au support!
Imperihome & Domoticz: MyDomoAtHome !
eedomus+ - Domoticz+RFXTRX433+MySensors
epierre
 
Messages : 50
Inscription : 20 Août 2017

Re: osram smart+

Messagepar epierre » 12 Sep 2019 12:33

hop' pour moi ce matin la notif était présente, j'ai pu ajouter la prise (par contre en cliquand une seconde fois dessus j'ai pu la créer une seconde fois malgré le message qu'elle existait déjà), good news !
Imperihome & Domoticz: MyDomoAtHome !
eedomus+ - Domoticz+RFXTRX433+MySensors
epierre
 
Messages : 50
Inscription : 20 Août 2017

Re: osram smart+

Messagepar Eido » 12 Sep 2019 20:52

Bonsoir,
J'ai pas de Osram mais ça serais pas un problème de version de la Zigate? Vous avez bien approcher la prise à la box lors de l'inclusion?
Ca peu venir de plusieurs choses. il faut voir toutes les hypotèses.
Quelqu'un a des osram?
Chez moi, c'est moi qui contrôle la maison, pas le contraire... et puis y a ma femme qui contrôle... tout... oui chérie j'arrive!...
Eido
 
Messages : 111
Inscription : 16 Mars 2018
Localisation : Var, FRANCE

Re: osram smart+

Messagepar epierre » 17 Sep 2019 08:39

Bonjour,

Pour ceux qui cherchent l'information, une fois l'inclusion faite, cela ressemble à ceci (nouvelle rubrique après zwave):

aig.JPG
aig.JPG (15.09 Kio) Consulté 1025 fois


Par contre pas de nouvelles du support j'ai la 2nd prise qui n'est jamais reconnue au join ...
Imperihome & Domoticz: MyDomoAtHome !
eedomus+ - Domoticz+RFXTRX433+MySensors
epierre
 
Messages : 50
Inscription : 20 Août 2017

Re: osram smart+

Messagepar epierre » 21 Mars 2020 11:16

Hello,

Voici les informations ultimes pour que cela se passe bien:

- mise à jour zigate en 3.1c (pour moi depuis le PC penser à appuyer le bouton quand l'usb est inséré)
- ajout prise: mettre en join sur la configuration eedomus (avec le dongle dedans bien sûr!), insérer la prise à proximité et s'il n'annonce pas le device tout de suite appuyer 5s sur le bouton on/off)
- si l'ajout ne se fait pas, c'est que l'identifiant de la prise est à réinitialiser (connu réseau/device mais pas eedomus visiblement...), donc sur la prise appuyer 10s jusqu'à ce que l'on entende un clac du relais, la débrancher, et relancer un join comme au dessus.


ce n'est pas du Zwave et l'oubli n'est pas symmétrique... en pluis le reinit en zigbee semble se faire trop vite parfois, 3s d'appui sur un aqara c'est trop court...
Imperihome & Domoticz: MyDomoAtHome !
eedomus+ - Domoticz+RFXTRX433+MySensors
epierre
 
Messages : 50
Inscription : 20 Août 2017


Retour vers Périphériques USB

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)