capteur Aqara water sensor

Périphériques Zigbee via Zigate

capteur Aqara water sensor

Messagepar thevret » 30 Oct 2020 18:30

Bonjour,
Je rencontre des problème avec le périphérique de détection inondation.Malgré le paramétrage du permit joint, le périphérique ne remonte pas dans les notifications.
Il n'y a pas non plus de création de périphérique.
Pour le solliciter, j'ai pratiqué de 2 manières
- j'ai simulé une inondation
- j'ai court-circuité les 2 vis avec un trombone.
J'ai également refait la mise à jour de la version logicielle de la box eedomus.
Je suis également en version 3.0f de la Zigate
je dispose actuellement de pas mal de périphériques Aqara: module de température , détecteur d'ouverture, que j'ai installé sans problème
Si quelqu'un pouvait m'orienter sur une piste.
Merci par avance
Cordialement
thevret
 
Messages : 44
Inscription : 05 Déc 2018

Re: capteur Aqara water sensor

Messagepar thevret » 19 Nov 2020 11:45

bonjour,
je n'ai toujours pas résolu mon problème d’appairage du module aqara water sensor.
Pas d'idée?
Cordialement
thevret
 
Messages : 44
Inscription : 05 Déc 2018

Re: capteur Aqara water sensor

Messagepar Flogeur » 25 Nov 2020 17:28

Bonjour,

As-tu essayé ce qui écrit dans la Doc. Eedomus ?

Après le permit join, un périphérique est créé mais il n'est pas utilisable (il peut être supprimé par la suite)
Il faut alors simuler une inondation en mouillant le périphérique et une nouvelle notification apparaitra dans eedomus pour créer le canal correspondant. ce qui expliqué dans la doc. Eedomus ?


Chez moi ça a marché (penser à appuyer sur le bouton central quand on mouille le capteur).

JPaul
Flogeur
 
Messages : 1
Inscription : 23 Août 2020

Re: capteur Aqara water sensor

Messagepar seby76 » 23 Déc 2020 17:53

Salut,

Je viens d'en appairer un donc je peux t'aider.

Au moment de l'intégration la zigate m'a créée deux capteurs. Le premier qui etait reconnu comme capteur (seul) et l'autre comme détecteur d'inondation. Tu te doute bien que le premier ne fonctionnait pas. Refait une intégration et regarde bien su tu as pris le bon.
seby76
 
Messages : 47
Inscription : 17 Oct 2019

Re: capteur Aqara water sensor

Messagepar thevret » 29 Déc 2020 18:32

Merci pour ton aide.
Mais malgré l'activation du permit join et de l'affichage des notification, je n'ai aucune notification qui monte donc pas moyen de creer les périphériques. Et il n'y a pas non plus de periph zigate de crée dans le panneau config.
J'ai l'impression que le periph ne reveille pas la box. J'ai essayé de la mettre dans l'eau, c'est la meme chose.
Il faudrait peut être la réinitialiser.
Je suis donc toujours bloqué
Pour toi, la détection est automatique ou as tu fait quelque chose sur le capteur?
Cordialement
thevret
 
Messages : 44
Inscription : 05 Déc 2018


Retour vers Périphériques Zigbee

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité