Motion Sensor (NAS-PD01T)

Partagez ici vos guides et explications

Motion Sensor (NAS-PD01T)

Messagepar gerardld » 01 Sep 2018 21:03

Bonjour,
Qu'elle est le paramétrage pour éteindre la led rouge du détecteur lors de la détection d'un mouvement.
Merci
gerardld
 
Messages : 3
Inscription : 01 Sep 2018

Re: Motion Sensor (NAS-PD01T)

Messagepar wistealth » 01 Sep 2018 21:47

bonsoir,
essaye le paramètre 10 taille (1) valeur( 0)
A+ ;)
wistealth
 
Messages : 62
Inscription : 28 Juin 2018

Re: Motion Sensor (NAS-PD01T)

Messagepar gerardld » 03 Sep 2018 06:44

Merci, mais ca ne fonctionne pas
gerardld
 
Messages : 3
Inscription : 01 Sep 2018

Re: Motion Sensor (NAS-PD01T)

Messagepar wistealth » 03 Sep 2018 07:06

voila la liste des paramètres :
viewtopic.php?f=5&t=5456
le parametre 10 “led blink enable“ semble être la solution.
wistealth
 
Messages : 62
Inscription : 28 Juin 2018

Re: Motion Sensor (NAS-PD01T)

Messagepar rover820i » 03 Sep 2018 14:08

Certains de ces capteurs semblent un peu récalcitrants pour ce paramètre.

La moitié de mes capteurs a bien modifié ce paramètre, l'autre moitié continue d'allumer la LED...
rover820i
 
Messages : 2221
Inscription : 23 Juil 2016

Re: Motion Sensor (NAS-PD01T)

Messagepar wistealth » 03 Sep 2018 16:48

du coup, j'ose pas modifier le mien :oops:
wistealth
 
Messages : 62
Inscription : 28 Juin 2018

Re: Motion Sensor (NAS-PD01T)

Messagepar gerardld » 03 Sep 2018 19:52

La transmission un peu longue mais, ça fonctionne
Merci
gerardld
 
Messages : 3
Inscription : 01 Sep 2018

Re: Motion Sensor (NAS-PD01T)

Messagepar wistealth » 03 Sep 2018 20:44

Neo Coolcam sont pas super clair.
Les notices sont différentes suivant les commandes et il manque des paramètres :?
mais bon, la force du forum a vaincu ton souci.
wistealth
 
Messages : 62
Inscription : 28 Juin 2018


Retour vers Tutoriels

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité