Pb module inclusion

Tout ce qui concerne l'usage des périphériques radios Z-Wave avec eedomus

Pb module inclusion

Messagepar F-D » 04 Juin 2012 23:41

Depuis quelques jours je rajoutes des périphériques en rafale, et j'ai un soucis que je n'avais jamais eu avant :
Quand dans config je clique sur 'Inclure un périphérique sans fil' aléatoirement, il démarre la barre de progression et quasi immédiatement, il me met un message genre "temps limite dépassé et rien de détecté"
Et à partir de là, plus rien de possible, quand je clique sur démarrer l'inclusion, quand je resors du module pour rerentrer ou autre, la barre de progression de l'initialisation monte à 100% puis redémarre à 0 en boucle, je l'ai laissé plusieurs dizaines de minutes, rien à faire.

Le seul moyen que j'ai trouvé : éteindre alimentation électrique de la box et redémarrer...
Me semble pas que ça existait avant, bug lié à une mise à jour ??
F-D
 
Messages : 56
Inscription : 09 Avr 2012
Localisation : 62

Re: Pb module inclusion

Messagepar Kermichon » 05 Juin 2012 09:36

Moi aussi, j'ai ça de temps en temps. Dans ce cas, généralement je ferme le navigateur et ça repart. Une fois j'ai dû redémarrer la box.
Je croyais que c'était plus fiable que ça.
Kermichon
 
Messages : 158
Inscription : 29 Avr 2012

Re: Pb module inclusion

Messagepar clio_Td » 05 Juin 2012 09:53

Je n'ai pas eu ce pb.
clio_Td
 
Messages : 262
Inscription : 10 Avr 2012

Re: Pb module inclusion

Messagepar picatchoume » 05 Juin 2012 17:39

j'ai aussi eu ce message après 2 ou 3 inclusions à la suite, j'ai débrancher et rebrancher et c'est repartit
picatchoume
 
Messages : 189
Inscription : 05 Mai 2012
Localisation : 22- Dinan

Re: Pb module inclusion

Messagepar support_eedomus » 28 Juin 2012 08:59

Bonjour,

le problème devrait être résolu depuis la version d'eedomus du 25 juin 2012.
S'il était susceptible de se reproduire, n'hésitez pas à nous le signaler.

Bien cordialement
Image L'équipe eedomus
http://www.eedomus.com
support_eedomus
 
Messages : 561
Inscription : 09 Jan 2012
Localisation : France


Retour vers Périphériques Z-Wave

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)