Problème suite chgt Pile sur Everspring ST814

Tout ce qui concerne l'usage des périphériques radios Z-Wave avec eedomus

Problème suite chgt Pile sur Everspring ST814

Messagepar Rocketlud » 12 Déc 2013 18:40

Salut,

J'ai mon capteur qui m'indiquait que ses piles était naz ( 20% ) d'ailleur il on plutot bien tenue ( presque 1 an). Le problème c'est quand j'ai remis les nouvelles piles, la température remontée est de 1° C du coup ça m'a declenché les règles de surveillance de température <17°, les volets de toutes la maison se sont fermé et surtout depuis impossible d'avoir une température correct pourtant la température affiché sur le ST814 est bonne. J'ai pas envie de désinclure et reinclure car il va falloir que je remodifie toute mes règles:( Avez vous eu ce problème? et si oui est ce que c'est remonté correctement ensuite?
Idem la remontée des piles est resté bloqué sur 20% !!!!!! J'ai essayé de faire une optimisation radio immediate mais rien n'a changé!!!!! le poling est tous les 30s!!!!

++
Ludo
EEDOMUS
7 Fibaro VR, 6 Eversping SM103, 2 Fibaro FGK 101 avec capteur temp, Prise Eversping avec energie, 1 Fibaro Dimmer, 3 wallplug, 2 fibaro fgs 221, teleinfo usb, nabaztag v2,Server Proliant N54L avec Xpenology, Raspberry Pi B
Rocketlud
 
Messages : 652
Inscription : 15 Fév 2013
Localisation : Picardie

Re: Problème suite chgt Pile sur Everspring ST814

Messagepar aurel » 12 Déc 2013 19:49

Etrange ton pb. J'ai changé les piles de mes 2 st814 il y a un mois et je n'ai eu aucun pb.
Peut etre retirer les piles quelques minutes et voir si ca corrige. Sinon exlusion ou mail au support pour analyse.
Rendons plus simple notre quotidien avec domo-blog.fr
aurel
 
Messages : 815
Inscription : 07 Août 2012
Localisation : 77

Re: Problème suite chgt Pile sur Everspring ST814

Messagepar Rocketlud » 12 Déc 2013 19:55

En voulant demonter les piles de nouveau comme tu me l'as conseillé, je viens de voir que la temp est remontée correctement ;) donc problème résolu ;) Merci de ta réponse il a fallu juste un peu plus de tps!!!
EEDOMUS
7 Fibaro VR, 6 Eversping SM103, 2 Fibaro FGK 101 avec capteur temp, Prise Eversping avec energie, 1 Fibaro Dimmer, 3 wallplug, 2 fibaro fgs 221, teleinfo usb, nabaztag v2,Server Proliant N54L avec Xpenology, Raspberry Pi B
Rocketlud
 
Messages : 652
Inscription : 15 Fév 2013
Localisation : Picardie

Re: Problème suite chgt Pile sur Everspring ST814

Messagepar aurel » 12 Déc 2013 20:12

Cool ;)
Rendons plus simple notre quotidien avec domo-blog.fr
aurel
 
Messages : 815
Inscription : 07 Août 2012
Localisation : 77


Retour vers Périphériques Z-Wave

Qui est en ligne ?

Utilisateurs parcourant ce forum : clarinette49 et 2 invité(s)