pas d'image sur apli

eedomus avec vos caméras IP

pas d'image sur apli

Messagepar Mourad94 » 23 Mars 2018 00:15

bonjour.voila le souci je viens d’installer une camera. image direct sur pc ok sur apli eedomus rien si quelqu'un a eu ce problème?.si vous avais trouvé la solution je suis preneur merci .
Mourad94
 
Messages : 14
Inscription : 16 Fév 2018

Re: pas d'image sur apli

Messagepar influman » 23 Mars 2018 00:42

Salut.
Un petit effort pour préciser ta demande : quelle caméra, quelle marque, quelle version ?
l'envoi d'image FTP fonctionne-t-il ? est ce juste l'image en direct le pb ?
On ne peut pas t'aider sinon.
Entraide eedomus sur Telegram : http://t.me/eedomus
sur Skype :https://join.skype.com/pFyUcyVRVKmZ
influman
 
Messages : 2187
Inscription : 30 Oct 2013

Re: pas d'image sur apli

Messagepar Mourad94 » 23 Mars 2018 11:49

Bonjour influman merci ton aide.la caméra c’est une wanscam hw0043. Merci
Mourad94
 
Messages : 14
Inscription : 16 Fév 2018

Re: pas d'image sur apli

Messagepar Mourad94 » 23 Mars 2018 11:53

Influman stp désolé de la question je suis novice que veut dire envoie d’imâge ftp ? Merci a toi
Mourad94
 
Messages : 14
Inscription : 16 Fév 2018

Re: pas d'image sur apli

Messagepar influman » 23 Mars 2018 12:35

Regarde la documentation eedomus pour l’ajout d’une camera.

Pour l’image du direct, as-tu bien mis le chemin d’acces au snapshot ?
Montre nous une capture des parametres eedomus pour ta cam en cachant le login mot de passe ftp
Entraide eedomus sur Telegram : http://t.me/eedomus
sur Skype :https://join.skype.com/pFyUcyVRVKmZ
influman
 
Messages : 2187
Inscription : 30 Oct 2013


Retour vers Caméras

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)