Perte serveur AXIS M1065-LW

eedomus avec vos caméras IP

Perte serveur AXIS M1065-LW

Messagepar osiris051979 » 02 Oct 2017 16:38

Bonjour à tous,
J'ai paramétré ma caméra AXIS M1065-LW pour la faire fonctionner avec Ma BOX EEDOMUS.
Pas de soucis, tout cela fonctionne très bien, la caméra remonte bien les images sur le serveur FTP de EEDOMUS.

Cependant, depuis ce paramétrage, je ne peux plus me connecter sur le serveur web AXIS permettant la configuration de ma caméra. :(

Est ce que quelqu'un a une idée ?

D'avance merci.

Thierry
osiris051979
 
Messages : 1
Inscription : 02 Oct 2017

Re: Perte serveur AXIS M1065-LW

Messagepar blues » 02 Oct 2017 17:40

Par défaut login/pwd FTP = connexion à la caméra. Tu as essayé de reprendre les informations saisies dans la configuration du périphérique eedomus ?
blues
 
Messages : 570
Inscription : 05 Fév 2012
Localisation : 37

Re: Perte serveur AXIS M1065-LW

Messagepar Osiris1979 » 17 Oct 2017 21:52

Oui effectivement, il s'agissait bien d'un problème de paramètres de connexion Nom utilisateur + mot de passe.

Sur la configuration de l'AXIS M1065-LW - Le nom par défaut de l'administrateur est : "root"
Sur le serveur eedomus, lors de la configuration caméra : la ligne suivante (Login caméra (Direct et configuration) ) est égale à "Admin"

J'ai donc changé Admin par root sur le serveur eedomus et j'ai évidemment paramétré le compte root du serveur Axis avec le MDP donné par le serveur eedomus et cela fonctionne à présent.

Merci encore blues
Osiris1979
 
Messages : 3
Inscription : 17 Oct 2017


Retour vers Caméras

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot] et 2 invité(s)