Axis M1011-W Erreur connexion Wifi

eedomus avec vos caméras IP

Axis M1011-W Erreur connexion Wifi

Messagepar Moe » 20 Oct 2012 19:33

Bonsoir!
J'ai reçu aujourd'hui, une caméra Axis M1011-W.
J'ai réussi à la configurer en ethernet. J'ai le direct de la cam sur eedomus.
Mon souci est que lorsque je veux lui paramétrer un réseau wifi, dans le tableau "Status of Wireless Networks" de la rubrique Wireless, j'ai le message "error" qui apparaît. Je n'ai pas de liste. J'ai essayé de rentrer manuellement mon réseau, mais cela ne fonctionne pas: quand je débranche ma cam de son cable ethernet, la led WLAN devient rouge continu...

Avez vous une idée?

Spécialement je pense à un souci au niveau de la cam en elle même...

Merci pour votre aide.
Moe
 
Messages : 380
Inscription : 24 Fév 2012
Localisation : 54

Re: Axis M1011-W Erreur connexion Wifi

Messagepar khazai » 20 Oct 2012 19:51

Tu as mis a jour le dernier firmware?
khazai
 
Messages : 316
Inscription : 09 Jan 2012

Re: Axis M1011-W Erreur connexion Wifi

Messagepar Moe » 20 Oct 2012 20:03

Merci pour ta réponse, mais je ne sais pas ce que tu veux dire par là...
Je l'ai branché, galéré pour l'installer sur l'eedomus, comme d'hab... mais rien d'autre...
Je vais voir de ce coté.
Moe
 
Messages : 380
Inscription : 24 Fév 2012
Localisation : 54

Re: Axis M1011-W Erreur connexion Wifi

Messagepar DjMomo » 20 Oct 2012 21:45

Khasai parle du Firmware de la cam que tu peux trouver ici : http://www.axis.com/fr/techsup/firmware.php
Moi ? C'est Fabien
--------------------------------------------
Mon Github : http://www.github.com/DjMomo/
DjMomo
 
Messages : 1121
Inscription : 26 Sep 2012

Re: Axis M1011-W Erreur connexion Wifi

Messagepar Moe » 21 Oct 2012 05:41

Merci! Mais leur site est en maintenance depuis hier, je vais devoir attendre un peu. Je vous tien au courant!
Moe
 
Messages : 380
Inscription : 24 Fév 2012
Localisation : 54


Retour vers Caméras

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité