Application eedomus pas compatible avec Android 2.3.6

App eedomus Android disponible sur Google Play

Application eedomus pas compatible avec Android 2.3.6

Messagepar godestalbin » 27 Août 2014 22:37

J'avais auparavant la version Android 2.3.4 et je pouvais installer l'application eedomus Android.
Je viens de mettre a jour mon telephone avec Android 2.3.6 et maintenant Google play me dit que l'application n'est pas compatible avec mon telephone.

Est-ce normal ?
Est-ce qu'il y a un telechargement alternatif a Google play ?
eedomus: 9 Volets roulants: FGRM-222, Garage: FGS-221, 2 Détect mvts: ZP3102/FGMS-001, 1 Wallplug: FGWPE-101, 1 Sirène: ZM1601, 1 Caméra
godestalbin
 
Messages : 50
Inscription : 28 Juin 2014

Re: Application eedomus pas compatible avec Android 2.3.6

Messagepar godestalbin » 28 Août 2014 13:21

Je viens de voir sur la doc de l'appli Android eedomus (http://doc.eedomus.com/view/Application_Android#Compatibilit.C3.A9) que l'application est compatible à partir de:
Compatibilité
La version minimale nécessaire est Android 2.2 / Froyo.

Pourquoi je ne vois pas l'appli comme compatible avec mon téléphone Android 2.3.6 ?
eedomus: 9 Volets roulants: FGRM-222, Garage: FGS-221, 2 Détect mvts: ZP3102/FGMS-001, 1 Wallplug: FGWPE-101, 1 Sirène: ZM1601, 1 Caméra
godestalbin
 
Messages : 50
Inscription : 28 Juin 2014

Re: Application eedomus pas compatible avec Android 2.3.6

Messagepar DomotiFred » 28 Août 2014 17:02

Bonjour,

Le mieux est d'ouvrir un ticket auprès du support eedomus
3 Eedomus+ 96 Zwave 6 EnOcean 3 Xee 14 cam IP 1 Connexoon 8 SONOS 8 Google Home 7 ChromeCast 1 Synology 1513+ 1 Smartcoffee 1 robot tondeuse 1 Lametric Time 1 Nokia Cardio SARAH Infra LAN/WIFI en full Ubiquiti Serrure NUKI V1 et V2
DomotiFred
 
Messages : 1286
Inscription : 15 Mars 2013
Localisation : 78


Retour vers App Android

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)