Migration eedomus+ impossible !

Disponible sur https://secure.eedomus.com

Migration eedomus+ impossible !

Messagepar Looping » 14 Oct 2019 11:28

Bonjour,

Je possède une eedomus et je vais d'acheter une eedomus+

Afin de vérifier que la nouvelle box fonctionne bien j'ai créé un autre compte sur lequel j'ai l'ai inscrite. J'ai ensuite inclus 2 ou 3 périphériques et tout s'est bien passé.
La box + fonctionne bien !

J'ai ensuite supprimé la box de ce compte provisoire et je me suis mis à effectuer la migration de l'ancienne via mon compte 'normal'

J'ai scrupuleusement suivi l'aide expliquant comment faire.
Cette aide se trouve ici :
https://doc.eedomus.com/view/Migration_ ... domus_plus

Les périphériques sont bien transférés dans la nouvelle box, ils apparaissent bien sur le portail et aussi lorsque je vérifie la configuration dans la box.
Il semble donc que l'opération a réussi.

L'ennui c'est que rien ne fonctionne ! les périphériques sont bien là à l'écran mais quand j'en actionne un ça ne marche pas, ça reste indéfiniment sur '...en cours...'

J'ai refait l'opération de migration trois fois avec le même résultat.

Une idée pour me tirer de ce mauvais pas ?


Dans la doc ce n'est pas mentionné mais après avoir transférer les périphériques ne doit-on pas faire une restauration du contrôleur zwave de l'ancienne box sur la nouvelle ?

Merci d'avance pour tout aide.
Looping
 
Messages : 4
Inscription : 14 Oct 2019

Retour vers Portail web "classique"

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron