Appairage XIAOMI

xPL avec le RFXLAN

Appairage XIAOMI

Messagepar Bizoute » 23 Sep 2018 09:56

Bonjour a tous
Je rencontre plusieurs soucis avec la ZIGATE.
J'ai réussi a inclure les détecteurs de température et de fumée.
Par contre avec les capteur de porte il me les présentent comme actionneur, moi je voudrais qu'il soit reconnu comme capteur.
Pour le capteur d’inondation l'appairage est impossible.
Quelqu'un a t'il rencontrer ces problèmes ?
Merci
Bizoute
 
Messages : 8
Inscription : 23 Sep 2018

Re: Appairage XIAOMI

Messagepar rol » 23 Sep 2018 11:25

Salut,
Il faut laisser passer la première notification et actionner ton capteur (ouvert/fermé) puis attendre une 2ème notification.
Il y a souvent plusieurs notifications pour un périphérique, il y en a une qui correspond au périphérique.
Rol
rol
 
Messages : 373
Inscription : 12 Nov 2017

Re: Appairage XIAOMI

Messagepar rol » 23 Sep 2018 18:53

Tu dois avoir ceci qui s'affiche en cliquant sur une des notifications :

Capture.JPG
Capture.JPG (17.14 Kio) Consulté 721 fois


Et cliquer sur "Non"...
rol
 
Messages : 373
Inscription : 12 Nov 2017

Re: Appairage XIAOMI

Messagepar Bizoute » 24 Sep 2018 05:56

Merci Rol pour ta réponse

Mis après des dizaines d'essais, toujours en actionneur :(
J'ai également ressayé le water sensor toujours pas d'apairage :(
Bon je vais insisté encore un peu.
Merci
Bizoute
 
Messages : 8
Inscription : 23 Sep 2018

Re: Appairage XIAOMI

Messagepar Bizoute » 24 Sep 2018 05:58

Rol

Non cette fenêtre n’apparaît jamais. :?:
Cdt
Bizoute
 
Messages : 8
Inscription : 23 Sep 2018


Retour vers Périphériques réseau

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité