Probleme association avec google home

Utilitaires développés par les utilisateurs

Re: Probleme association avec google home

Messagepar pascalg » 21 Avr 2019 20:40

Bjr

j'ai d'un seul coup une latence d'environ 6 S pour exécution des ordres Via IFTTT, alors que cela fonctionnait parfaitement bien avant; 1s maxi
Avez vous ce problème ? sinon que faire

cela devient désespérant cette google home! plus rien avec eedomus et maintenant ce pb avec ifttt
elle va finir au placard :evil:
pascalg
 
Messages : 71
Inscription : 03 Mars 2016

Re: Probleme association avec google home

Messagepar fullpower » 22 Avr 2019 09:02

Bonjour,

@pascalg : j'ai également subitement un pb de latence...mais je ne suis pas convaincu que cela vienne de G.H ...
Si je commande un allumage depuis l'interface web de ma eedomus, j'ai pratiquement 30 sec de latence ...
J'ai ma box qui ne communique plus avec les périphériques z-wave (ceux sur piles uniquement)...et je pense que le pb vient de là ...
:roll:
Google Home : "Et là, c'est le bug !....mais j'essaie d'apprendre !"
fullpower
 
Messages : 856
Inscription : 11 Déc 2015
Localisation : Elsass

Re: Probleme association avec google home

Messagepar pascalg » 22 Avr 2019 10:25

Bonjour,
Bien vu fullpower, effectivement j'ai également le pb sur l'interface eedomus..
je me suis polarisé sur cette "pauvre Google Home" :mrgreen:
je pense qu'il faut prendre son mal en patience :roll:
pascalg
 
Messages : 71
Inscription : 03 Mars 2016

Précédent

Retour vers Outils tiers

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)