Zoé

Utilitaires développés par les utilisateurs

Re: Zoé

Messagepar blues » 13 Juin 2019 20:09

Il va falloir étudier la nouvelle api.

Déjà leur code d'activation ne fonctionne pas lors de la synchronisation via la nouvelle appli. Je crois qu'ils ont fait du grand Renault encore une fois...
blues
 
Messages : 627
Inscription : 05 Fév 2012
Localisation : 37

Re: Zoé

Messagepar Psit » 18 Juin 2019 12:43

Je vais tenter de regarder avec les mecs de Jeedom , la communauté est plus grande et leurs soft ne fonctionne plus non plus
Psit
 
Messages : 35
Inscription : 03 Juin 2018

Re: Zoé

Messagepar Psit » 13 Août 2019 07:44

Apparemment sur un git, les gars ont trouvés la solution :)

Mai il faudrait un gars plus compétent que moi xD

https://github.com/edent/Renault-Zoe-API/issues/18
Psit
 
Messages : 35
Inscription : 03 Juin 2018

Re: Zoé

Messagepar jlegrand » 07 Oct 2019 22:23

Bonsoir à tous,

Du nouveau pour l'adaptation ?

Bonne soirée,

Jonathan
jlegrand
 
Messages : 46
Inscription : 01 Déc 2016

Re: Zoé

Messagepar Psit » 25 Oct 2019 09:39

Je suis aussi dans l'attente de la mise à jour du plugins .

Effectivement sur Jeedom les gars ont résolus le problème il y a 1 petit mois , nous aucun avancement :/

Si un dev passe par la : https://github.com/epenet/hassRenaultZE

Bonne journée !
Psit
 
Messages : 35
Inscription : 03 Juin 2018

Re: Zoé

Messagepar misterden » 07 Nov 2019 23:41

Psit a écrit:Je suis aussi dans l'attente de la mise à jour du plugins .

Effectivement sur Jeedom les gars ont résolus le problème il y a 1 petit mois , nous aucun avancement :/

Si un dev passe par la : https://github.com/epenet/hassRenaultZE

Bonne journée !


Personne ?
misterden
 
Messages : 499
Inscription : 02 Nov 2014

Précédent

Retour vers Outils tiers

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité