Forum eedomus
https://forum.eedomus.com/

Retour état lumière et portail
https://forum.eedomus.com/viewtopic.php?f=14&t=9869
Page 1 sur 1
Auteur:  Thed6 [ 01 Août 2020 08:54 ]
Sujet du message:  Retour état lumière et portail

Hello
J'ai un petit ou plutôt plusieurs petits soucis sur le tableau de bord eedomus.
1- lorsque j'éteins les lumières via le bouton physique, le retour d'état sur mon tableau de bord indique (pas à chaque fois mais quasi) : 30%. Hors je confirme que c'est bien éteint à 100%... Pourquoi ? Comment le changer...?
2- idem pour l'état de mon portail (somfy io relié via box tahoma), l'état ne se met pas du tout à jour...
Rien de dramatique mais gênant pour la gestion de règles entre autre...
Si vous avez la solution je suis preneur
Merci

Pièces jointes:
Screenshot_20200731_005640_com.eedomus.app.jpg
Screenshot_20200731_005640_com.eedomus.app.jpg (292.97 Kio) Consulté 221 fois
Screenshot_20200731_121739.jpg
Screenshot_20200731_121739.jpg (120.1 Kio) Consulté 221 fois
Auteur:  ThierryStrad [ 03 Août 2020 11:38 ]
Sujet du message:  Re: Retour état lumière et portail

Bonjour,

Pour tes éclairages, quel périphérique ZWave utilises-tu ?
Auteur:  Thed6 [ 03 Août 2020 12:05 ]
Sujet du message:  Re: Retour état lumière et portail

Bonjour,

Il s'agit d'un module Qubino rail din

Pièces jointes:
Screenshot_20200803_130411.jpg
Screenshot_20200803_130411.jpg (151.95 Kio) Consulté 166 fois
Auteur:  ThierryStrad [ 03 Août 2020 13:08 ]
Sujet du message:  Re: Retour état lumière et portail

OK. Normal. Bug connu et ticket remonté (en vain) à la team.

Solution de contournement (utilisée avec bonheur) : désactiver le poling des DIN dimmer Qubino. Aucun effet indésirable à prévoir. j'avais fait l'effort de mettre en contact support Qubino et la team : c'est bien l'Eedomus qui a mal intégré le DIN Dimmer Qubino (preuve apportée par Qubino).

A ce sujet, je pense qu'il est très intéressant de faire le ménage dans les polings. Les valeurs par défaut sont trop faibles.

Il y a pléthore de posts sur le sujet. C'est l'occasion de t'y pencher !!

Menu "Configuration/Ajouter ou supprimer un périphérique/Fonctions Z-Wave avancées/Synthèse des polings". Désactive de poling du DIN Dimmer... et fais le ménage dans les autres !
Auteur:  ThierryStrad [ 03 Août 2020 13:12 ]
Sujet du message:  Re: Retour état lumière et portail

J'en profite : j'en ai 5, dont 1 qui me fait souffrir. Il a été changé en garantie et le remplaçant manifeste les mêmes symptômes. Il se met en erreur (Led rouge). Seule une coupure alim le ramène. Le précédent à fini par ne jamais démarrer.

Lorsqu'on l'active en défaut (LED rouge) : allumage 1/2 seconde des 2 ampoules LED de puissance diffrentes puis extinction. Ce dispositif remplace un télérupteur avant que je domotise.

Une idée ? ou je dois le bazarder et passer à FGS213 + Rail DIN ?
===============EDIT===========
DIN Dimmer en configuration tout ou rien. Fonction variateur désactivée.
Auteur:  Thed6 [ 03 Août 2020 16:09 ]
Sujet du message:  Re: Retour état lumière et portail

C'est fait
Merci beaucoup
Reste le problème du portail...
Auteur:  wistealth [ 03 Août 2020 17:06 ]
Sujet du message:  Re: Retour état lumière et portail

j'ai mis un smart implant sur mes capteurs de fin de course, 1 contact ouverture / 1 contact fermeture, ça me permet de savoir si il est en mouvement quand aucun des contacts n'est enclenchés. En prime t'a la sonde de température qui peut te prévenir le matin, en hiver, si il faut dégelé la voiture ;)
Page 1 sur 1 Le fuseau horaire est UTC+1 heure