Nouveau sur le forum

Décrivez votre installation à la communauté

Nouveau sur le forum

Messagepar hesavary » 19 Nov 2017 18:56

Bonjour,
Je viens de faire l'acquisition d'une box eedomus+ en vue de l'achat prochain d'une maison dans laquelle je prévoie de domotiser le chauffage central a gaz (Vannes thermostatiques POPP Danfoss sur les radiateurs) et quelques fonctions d'éclairage. J'ai acheté avec la box quelques périphériques histoire de commencer me familiariser avec la box, l'interface et la logique eedomus.

J'ai acheté un capteur de position Zipato PIR motion sensor et deux mini prises variateurs AD147 afin de déclencher l'allumage d'une lampe sur détection de présence. J'utilise des ampoules a LED non dimmables.

La mise en place de la box s'est déroulé dans problème, ainsi que l'inclusion dans le réseau des différents périphériques. Suite a la programmation (très simple) de l'allumage sur mouvement, pas de soucis pour le fonctionnement de mon allumage. Par contre, l'extinction de la lampe (après 5 minutes d'allumage) donne lieu a des une oscillation de l'éclairage pendant quelques secondes. Cela a déjà tué une de mes ampoules, je suppose que les suivantes ne vont pas tarder a suivre.

J'ai du débrancher les prises zwave.

Quelqu'un pourrait il m'indiquer ce qui se passe et comment régler ce problème ?

Merci par avance.
hesavary
 
Messages : 1
Inscription : 19 Nov 2017

Re: Nouveau sur le forum

Messagepar loup065 » 12 Déc 2017 22:31

Bonsoir
Jeune en domotique aussi...Mais question concernant l'ampoule: LED?
Cdlt
loup065
 
Messages : 12
Inscription : 26 Nov 2017

Re: Nouveau sur le forum

Messagepar rover820i » 13 Déc 2017 12:17

Salut,

Tu as mis des lampes non dimmables sur un module dimmer. Forcément tes ampoules n'apprécient pas, et il y a fort à parier que le dimmer va bientôt les suivre à ce rythme ;)
rover820i
 
Messages : 1551
Inscription : 23 Juil 2016

Re: Nouveau sur le forum

Messagepar technoseb27 » 13 Déc 2017 12:49

Oui comme le dit Rover, il faut absolument mettre des lampes dit dimmable si tu les passe en LED. C'est la partie électronique qui aime pas

Envoyé de mon Xiaomi Mi Mix en utilisant mes doigts
technoseb27
 
Messages : 273
Inscription : 01 Sep 2013

Re: Nouveau sur le forum

Messagepar loup065 » 13 Déc 2017 12:55

voilà...ils ont tout dit! :D
loup065
 
Messages : 12
Inscription : 26 Nov 2017


Retour vers Présentations

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité