arrêt prise coco ( trust) sans extinction

xPL avec le RFXLAN

arrêt prise coco ( trust) sans extinction

Messagepar peji » 17 Avr 2017 17:43

Bonjour
Je commande un bandeau led (tés court , 80 cm) avec une prise Coco ( Trust)
lorsque je met la prise sur ON le bandeau s'allume
Quand je met sur OFF , la plupart du temps le bandeau ne s’éteint pas
(En fait c'est une règle qui allume a 20h et éteint a 21h30)
Je suspecte que la charge est insuffisante pour la prise :?
Qu'en pensez vous?
Y a t-il une solution?
peji
 
Messages : 95
Inscription : 10 Déc 2016
Localisation : Landes

Re: arrêt prise coco ( trust) sans extinction

Messagepar rover820i » 18 Avr 2017 09:28

Salut,

Ce n'est pas un problème de charge, mais de relais qui a peut-être un peu charbonné et qui ne décolle pas. Met un petit coup sur la prise pour voir s'il se décolle !
Dernière édition par rover820i le 19 Avr 2017 18:30, édité 2 fois.
rover820i
 
Messages : 1419
Inscription : 23 Juil 2016

Re: arrêt prise coco ( trust) sans extinction

Messagepar peji » 19 Avr 2017 18:22

Bon
J'ai essayé la technique du secouage/petit coup , sans succes
ce soir j'ai essayé de renouveler la commande "arret" ( la prise etait sur arret , mais la lampe allumée) , et la surprise elle s'etteind :? :?
je ralume et eteind , ça marche
Comprend rien :oops:
peji
 
Messages : 95
Inscription : 10 Déc 2016
Localisation : Landes

Re: arrêt prise coco ( trust) sans extinction

Messagepar rover820i » 19 Avr 2017 18:31

Master of darkness :mrgreen:
rover820i
 
Messages : 1419
Inscription : 23 Juil 2016


Retour vers Périphériques réseau

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)