perte de contact

Discussion sur la box eedomus

perte de contact

Messagepar pablo » 22 Mars 2017 18:11

depuis un bon mois j'ai des pertes de contact qui variait sur 4/5 jours , mais depuis de semaine elle perd le contact tout les jours, :x :x
une semaine sa allait mais la tout les jours non
auriez vous se problemes aussi
Eedomus 254 périphs
63 périphs zwave // 5 camera // 39 périphs 433mhz // 19 périphériques http // 10 périphs météo // 29 périphs virtuels // 1 périphs geo // 17 périphs conso

eedomus + casa
pablo
 
Messages : 268
Inscription : 11 Avr 2014

Re: perte de contact

Messagepar stef31 » 22 Mars 2017 18:36

Bonjour,

Tu parles de perte de contact avec la box?
Si c'est un problème intermittent, tu as peut être un problème avec l'alimentation?
EEDOMUS V2 - RFX avec RTS
En attente de l'EEDOMUS V4
stef31
 
Messages : 1445
Inscription : 20 Août 2013
Localisation : 31

Re: perte de contact

Messagepar pablo » 23 Mars 2017 16:32

non c'est la perte de contact avec le serveur

Votre box Eedomus + [pablo] n'accède plus à internet depuis 16:53 (22/03)
Veuillez vérifier que votre Box est alimentée et connectée au réseau.


elle est bien alimente mais clignote sur le rouge , alors quel possede bien une cle 3g pour paret a ce probleme
il n'y a que le reboot manuel qui fonctionne
Eedomus 254 périphs
63 périphs zwave // 5 camera // 39 périphs 433mhz // 19 périphériques http // 10 périphs météo // 29 périphs virtuels // 1 périphs geo // 17 périphs conso

eedomus + casa
pablo
 
Messages : 268
Inscription : 11 Avr 2014

Re: perte de contact

Messagepar anne-marie » 23 Mars 2017 19:58

J'ai le même problème quasiment tous les jours. A chaque fois, cela correspond à l'exécution de certaines règles.
2 Eedomus+ - stations météo Netatmo/module/pluviomètre -Thermostats Netatmo - Nabaztag2 - Karotz - Mirror - caméras IP - modules Zwave - RFXCOM Usb - modules 433mhz - ecodevice - Enocean - orvibo etc....
anne-marie
 
Messages : 1804
Inscription : 19 Fév 2014
Localisation : 77

Re: perte de contact

Messagepar eric63 » 24 Mars 2017 08:40

Bonjour,

J'ai également ce problème depuis quelques temps.
eric63
 
Messages : 90
Inscription : 16 Avr 2014

Re: perte de contact

Messagepar _Matt_ » 24 Mars 2017 10:10

Bonjour,

J ai le même problème depuis 1 mois je dirai.
Par exemple cette nuit "perte de contact" alors qu elle est branchée en direct sur ma box et aucune coupure de box...
Du coup tous les scripts ne sont pas lancés.
Ca arrive tous les 4/5 jours.
Le seul moyen de débloquer la situation est de la débrancher et rebrancher, c est comme si elle était plantée.
Ca devient penible...
_Matt_
 
Messages : 18
Inscription : 26 Août 2014

Re: perte de contact

Messagepar anne-marie » 24 Mars 2017 19:58

Il faudrait que la team se penche sérieusement sur ce problème car ce n'est vraiment pas normal que nous soyons plusieurs à avoir ce problème.
2 Eedomus+ - stations météo Netatmo/module/pluviomètre -Thermostats Netatmo - Nabaztag2 - Karotz - Mirror - caméras IP - modules Zwave - RFXCOM Usb - modules 433mhz - ecodevice - Enocean - orvibo etc....
anne-marie
 
Messages : 1804
Inscription : 19 Fév 2014
Localisation : 77

Re: perte de contact

Messagepar latoupie » 24 Mars 2017 20:19

J'ai eu la même alerte il y a quelques jours

Envoyé de mon SM-G935F en utilisant Tapatalk
J'ai aussi un BeBop et un ZX81
latoupie
 
Messages : 1084
Inscription : 14 Fév 2015
Localisation : Pas loin

Re: perte de contact

Messagepar nicolas » 26 Mars 2017 15:54

Idem, pertes de connexion, le seul moyen un reboot électrique ...
nicolas
 
Messages : 10
Inscription : 04 Oct 2015

Re: perte de contact

Messagepar anne-marie » 04 Avr 2017 18:33

Ticket envoyé au support à l'instant. Cela devient vraiment usant car ça se produit au moins 3 fois par semaine. Heureusement que j'ai une prise wifi pour rebooter la box à distance. Enfin 1h30 après....
2 Eedomus+ - stations météo Netatmo/module/pluviomètre -Thermostats Netatmo - Nabaztag2 - Karotz - Mirror - caméras IP - modules Zwave - RFXCOM Usb - modules 433mhz - ecodevice - Enocean - orvibo etc....
anne-marie
 
Messages : 1804
Inscription : 19 Fév 2014
Localisation : 77

Re: perte de contact

Messagepar stef31 » 05 Avr 2017 05:33

Cela ne se produit qu'avec des box EEDOMUS+ ?

Moi, je n'ai pas constaté ce problème avec ma V2 (et je ne suis pas pressé de le constater. :) ).
EEDOMUS V2 - RFX avec RTS
En attente de l'EEDOMUS V4
stef31
 
Messages : 1445
Inscription : 20 Août 2013
Localisation : 31

Re: perte de contact

Messagepar rover820i » 05 Avr 2017 09:14

J'ai une + et aucun souci de mon côté. Avez-vous changé vos alim ?
rover820i
 
Messages : 1421
Inscription : 23 Juil 2016

Re: perte de contact

Messagepar anne-marie » 06 Avr 2017 06:54

Le support m'a répondu (très rapidement :) ) et a effectué un patch sur ma box.
Est-ce que ceux qui ont ce problème ont activé Homekit? C'est mon cas sur cette box
Je vais surveiller si ça se reproduit et si c'est le cas je désactive homekit pour voir
2 Eedomus+ - stations météo Netatmo/module/pluviomètre -Thermostats Netatmo - Nabaztag2 - Karotz - Mirror - caméras IP - modules Zwave - RFXCOM Usb - modules 433mhz - ecodevice - Enocean - orvibo etc....
anne-marie
 
Messages : 1804
Inscription : 19 Fév 2014
Localisation : 77

Re: perte de contact

Messagepar Vivienbaronnet » 06 Avr 2017 20:56

Bonjour, je constate le même problème depuis quelque jours avec mon eedomus +.
Vivienbaronnet
 
Messages : 1
Inscription : 06 Avr 2017

Re: perte de contact

Messagepar anne-marie » 06 Avr 2017 21:15

As-tu activé homekit?
2 Eedomus+ - stations météo Netatmo/module/pluviomètre -Thermostats Netatmo - Nabaztag2 - Karotz - Mirror - caméras IP - modules Zwave - RFXCOM Usb - modules 433mhz - ecodevice - Enocean - orvibo etc....
anne-marie
 
Messages : 1804
Inscription : 19 Fév 2014
Localisation : 77

Re: perte de contact

Messagepar anne-marie » 10 Avr 2017 15:48

Voilà, ça recommence malgré le patch.
Je désactive homekit pour voir
2 Eedomus+ - stations météo Netatmo/module/pluviomètre -Thermostats Netatmo - Nabaztag2 - Karotz - Mirror - caméras IP - modules Zwave - RFXCOM Usb - modules 433mhz - ecodevice - Enocean - orvibo etc....
anne-marie
 
Messages : 1804
Inscription : 19 Fév 2014
Localisation : 77

Re: perte de contact

Messagepar litch1984 » 08 Mai 2017 15:18

Bonjour,

J'ai le même problème avce une EEDOMUS+ depuis le mois de décembre mais la répétition des coupures est très variable :

5 fois entre le 12 et 20 décembre
1 fois le 29 décembre
1 fois le 31 décembre
Puis plus rien jusqu'au 25 janvier 2017
Puis 2 plantages les 2 et 3 février
1 fois le 25 février
1 fois le 3 mars
1 fois le 15 mars
1 fois le 16 mars
Puis plus rien presque 2 mois
1 fois le 6mai
1 fois le 7mai

A chaque fois dans l'app Eedomus j'ai une croix rouge sur : ACCES A BOX et sur CONNEXION EN RESEAU LOCAL A LA BOX

Je viens de désactiver HOME KIT et je verrais le résultat.

Quand j'ai ces problèmes, mes connections internet fonctionnent très bien, je n'ai constaté aucun soucis avec d'autres appareils sur mon réseau.

Est ce que quelqu'un à réussis à résoudre ce problème ? Est ce qu'il y a un moyen de faire redémarrer automatiquement la BOX sans y ajouter une prise commandée ? Pour que cela se fasse tout de suite et pas après 1h30.
Eedomus+, stations météo Netatmo int. et ext., caméras IP, 8 ouverture Fibaro, RFXCOM Usb 7 stores Somfy, Tc Enocean, orvibo, Swipe Fibaro, Mini Keypad Zipato, Interrupteur mural Zwave, ampoules LED, Détecteur de mouvement 6 en 1, Prises commandées
litch1984
 
Messages : 42
Inscription : 11 Oct 2015
Localisation : Yverdon-les-Bains

Re: perte de contact

Messagepar bolzano » 08 Mai 2017 16:07

Oui on peut faire un reboot soft via une commande :
http://localhost/tools/?action=reboot

Tu peux créer un actionneur http pour le gérer via une règle.
EEdomus+ (03/2015) / FGR-221 (x7) / ZMNHJA2 (x1) / ZMNHJD1 (x5) / ZMNHAA2 (x1) / FGSD-002 (x3) / Aeotec ZW078 (x1) / Zipato miniKeypad / FGMS-001 x2 / HSM02 (x1) / FGK101 (x2)
bolzano
 
Messages : 497
Inscription : 01 Déc 2014

Re: perte de contact

Messagepar litch1984 » 21 Mai 2017 20:14

Merci bien.
J'ai suivi un tuto et créer un reset automatiquement si aucun contact de la box avec internet depuis plus d'une heure.
En utilisant 2 capteurs http, 1 actionneur http, 1 état et 3 règles
https://www.domo-blog.fr/fonction-reboot-leedomus/
Eedomus+, stations météo Netatmo int. et ext., caméras IP, 8 ouverture Fibaro, RFXCOM Usb 7 stores Somfy, Tc Enocean, orvibo, Swipe Fibaro, Mini Keypad Zipato, Interrupteur mural Zwave, ampoules LED, Détecteur de mouvement 6 en 1, Prises commandées
litch1984
 
Messages : 42
Inscription : 11 Oct 2015
Localisation : Yverdon-les-Bains

Re: perte de contact

Messagepar kasiopee » 28 Mai 2017 15:26

Bonjour,

Je constate les mêmes pertes de contact de manière répétée et c'est vraiment pénible pour la fiabilité du système.
Avez-vous trouvez une solution ?
Des informations du support à ce sujet ?

Merci pour vos retours
kasiopee
 
Messages : 23
Inscription : 29 Juil 2016

Suivant

Retour vers Box eedomus

Qui est en ligne ?

Utilisateurs parcourant ce forum : norbeus1 et 6 invité(s)